RubyGems Navigation menu

mongo_mapper 0.13.0.beta1

MongoMapper is a Object-Document Mapper for Ruby and Rails

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.16.0 - October 11, 2023 (130.5 KB)
  2. 0.15.6 - June 10, 2022 (129.5 KB)
  3. 0.15.5 - February 18, 2022 (129.0 KB)
  4. 0.15.4 - June 18, 2021 (128.0 KB)
  5. 0.15.3 - February 11, 2021 (128.0 KB)
  6. 0.13.0.beta1 - July 26, 2013 (99.0 KB)
显示所有版本 (共 57 个)

Runtime 依赖 (4):

activemodel >= 3.0.0
activesupport >= 3.0
mongo ~> 1.8
plucky ~> 0.6.4

业主:

作者:

  • John Nunemaker

SHA 256 校验和:

e144112bd2f755008093b08796169d109df2202c04e720785c53da93063655c5

下载总量 2,289,063

这个版本 2,617

许可:

MIT

需要的 Ruby 版本:

需要的 RubyGems 版本: > 1.3.1

链接: