RubyGems Navigation menu

mongo_session_store-rails4 6.0.0

Rails session stores for MongoMapper, Mongoid, or any other ODM. Rails 3.1, 3.2, 4.0, and 4.1 compatible.

Versiones:

  1. 6.0.0 - March 30, 2015 (100 KB)
  2. 5.1.0 - June 21, 2014 (90 KB)
  3. 5.0.1 - March 06, 2014 (80 KB)
  4. 5.0.0 - March 01, 2014 (80 KB)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Brian Hempel, Nicolas Mérouze, Tony Pitale, Chris Brickley

SHA 256 checksum:

eeb98b422df8bdc991be92d4f7b3549105d8ee6f4574b17177b5f66a3b92f652

Total de descargas 131.727

Para esta versión 117.274

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: