RubyGems Navigation menu

mongo_session_store-rails4 6.0.0

Rails session stores for MongoMapper, Mongoid, or any other ODM. Rails 3.1, 3.2, 4.0, and 4.1 compatible.

Versions:

  1. 6.0.0 - March 30, 2015 (101 ko)
  2. 5.1.0 - June 21, 2014 (85 ko)
  3. 5.0.1 - March 06, 2014 (84,5 ko)
  4. 5.0.0 - March 01, 2014 (84 ko)

Dépendances de Runtime (1):

Propriétaires:

Auteurs:

  • Brian Hempel, Nicolas Mérouze, Tony Pitale, Chris Brickley

Total de contrôle SHA 256:

eeb98b422df8bdc991be92d4f7b3549105d8ee6f4574b17177b5f66a3b92f652

Total de téléchargements 131 655

Pour cette version 117 203

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: