RubyGems Navigation menu

mongoid-plugins 0.0.1

Easily add and configure plugins for Mongoid

Versies:

  1. 0.0.1 - November 20, 2010 (6,5 KB)

Runtime afhankelijkheden (1):

  • mongoid >= 2.0.0.beta.20
  • Development afhankelijkheden (3):

  • autotest >= 4.3.2
  • hanna >= 0.1.12
  • rspec ~> 2.0
  • Eigenaren:

    Authors:

    • Benedikt Deicke

    SHA 256 checksum:

    dc268ff04b7a9239b6ad33cb78c274d2c66bc1d8bd576c951d634a1230a8261d

    Total downloads 4.519

    Voor deze versie 4.519

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenties:

    N/A

    Required Ruby Version: Geen

    Links: