RubyGems Navigation menu

mongoid-plugins 0.0.1

Easily add and configure plugins for Mongoid

Versões:

  1. 0.0.1 - November 20, 2010 (6,5 KB)

Runtime Dependencies (1):

  • mongoid >= 2.0.0.beta.20
  • Development Dependencies (3):

  • autotest >= 4.3.2
  • hanna >= 0.1.12
  • rspec ~> 2.0
  • Donos:

    Autores:

    • Benedikt Deicke

    SHA 256 checksum:

    dc268ff04b7a9239b6ad33cb78c274d2c66bc1d8bd576c951d634a1230a8261d

    Total de downloads 4.470

    Desta versão 4.470

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: