RubyGems Navigation menu

mongoid-refile 0.0.5

Allow MongoID to play nicely with refile

版本列表:

  1. 0.0.5 - November 06, 2016 (5.5 KB)
  2. 0.0.4 - November 06, 2016 (5.5 KB)
  3. 0.0.3 - November 06, 2016 (5.5 KB)
  4. 0.0.2 - November 06, 2016 (5.5 KB)
  5. 0.0.1 - November 06, 2016 (5.5 KB)

Runtime 依赖关系 (2):

  • mongoid < 7.0, >= 3.0
  • refile < 0.7, >= 0.6
  • Development 依赖关系 (4):

  • mongoid-rspec ~> 3.0.0
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.3
  • 所有者:

    作者:

    • aileron

    SHA 256 checksum:

    81b2a4823e4c6f60eaf5906e0721e1a6ebc17d3475e72ff67c0e870eb23f9651

    下载总次数 6,414

    这个版本 1,739

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.1.0

    相关链接: