RubyGems Navigation menu

mongoid 1.9.0

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versions:

  1. 5.1.3 - April 21, 2016 (417 KB)
  2. 5.1.2 - March 31, 2016 (417 KB)
  3. 5.1.1 - February 18, 2016 (416 KB)
  4. 5.1.0 - January 26, 2016 (416 KB)
  5. 5.0.2 - December 22, 2015 (410 KB)
Show all versions (256 total)

Development Dependencies:

Authors:

  • Durran Jordan

Owners:

6f09262a13427532461b0b618d445b1e36a412f9961180973697973cc7b30a52

SHA 256 checksum:

baf62db76cd15abb94390a2ad8f1e267ae3e96edd359a6af339918c7e99b946c

Total downloads 3,907,267

For this version 3,540

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: