RubyGems Navigation menu

mongoid 2.3.4

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versiones:

  1. 7.0.4 - June 13, 2019 (500 KB)
  2. 7.0.3 - May 24, 2019 (500 KB)
  3. 7.0.2 - September 17, 2018 (500 KB)
  4. 7.0.1 - May 04, 2018 (500 KB)
  5. 7.0.0 - March 12, 2018 (500 KB)
  6. 2.3.4 - November 24, 2011 (100 KB)
Mostrar todas las versiones (285 total)

Propietarios:

Autores:

  • Durran Jordan

SHA 256 checksum:

56007299d23fc11b819ab9e4399938b686ec5ee064dff600051478d35efb5b51

Total de descargas 11.054.201

Para esta versión 30.403

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.3.6

Enlace: