RubyGems Navigation menu

mongoid 2.5.2

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versiones:

  1. 7.0.3 - May 24, 2019 (500 KB)
  2. 7.0.2 - September 17, 2018 (500 KB)
  3. 7.0.1 - May 04, 2018 (500 KB)
  4. 7.0.0 - March 12, 2018 (500 KB)
  5. 7.0.0.beta - August 11, 2017 (500 KB)
  6. 2.5.2 - January 21, 2013 (200 KB)
Muestra todas las versiones (284 total)

Autores:

  • Durran Jordan

Administradores:

SHA 256 checksum:

65c07bc975c19b27ef1a519fc0ccd62e8f60fbe383184a6d19cf5e78da42596a

Total downloads 10.110.782

Para esta versión 6.836

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Enlaces: