RubyGems Navigation menu

mongoid 4.0.0

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Versions:

  1. 7.0.1 - May 04, 2018 (506 KB)
  2. 7.0.0 - March 12, 2018 (505 KB)
  3. 7.0.0.beta - August 11, 2017 (497 KB)
  4. 6.4.1 - May 03, 2018 (480 KB)
  5. 6.4.0 - March 12, 2018 (480 KB)
  6. 4.0.0 - June 23, 2014 (397 KB)
Show all versions (280 total)

Authors:

  • Durran Jordan

Owners:

6f09262a13427532461b0b618d445b1e36a412f9961180973697973cc7b30a52

SHA 256 checksum:

163cdd70fa1bd8ec53d152203000a674840191988cfba40cb2939c98ddaa642e

Total downloads 7,141,243

For this version 430,034

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9

Required Rubygems Version: >= 1.3.6

Links: