RubyGems Navigation menu

mongoid 5.1.1

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

版本列表:

  1. 7.0.1 - May 04, 2018 (505.5 KB)
  2. 7.0.0 - March 12, 2018 (505.0 KB)
  3. 7.0.0.beta - August 11, 2017 (496.5 KB)
  4. 6.4.1 - May 03, 2018 (480.0 KB)
  5. 6.4.0 - March 12, 2018 (479.5 KB)
  6. 5.1.1 - February 18, 2016 (416.0 KB)
顯示所有版本(共 280)

作者:

  • Durran Jordan

擁有者:

6f09262a13427532461b0b618d445b1e36a412f9961180973697973cc7b30a52

SHA 256 checksum:

e6cce597f322dabf642cecf0665aac10770bd16aa730d5a52d118e0781610671

總下載次數 7,159,035

這個版本 69,871

Gemfile:
= Copy to clipboard Copied!

安裝:
=

License:

MIT

Required Ruby Version: >= 1.9

Required Rubygems Version: >= 1.3.6

相關連結: