RubyGems Navigation menu

mongoid 6.2.0

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

版本列表:

  1. 7.0.4 - June 13, 2019 (522.0 KB)
  2. 7.0.3 - May 24, 2019 (517.0 KB)
  3. 7.0.2 - September 17, 2018 (509.0 KB)
  4. 7.0.1 - May 04, 2018 (505.5 KB)
  5. 7.0.0 - March 12, 2018 (505.0 KB)
  6. 6.2.0 - June 07, 2017 (473.5 KB)
显示所有 (285 个版本)

所有者:

作者:

  • Durran Jordan

SHA 256 checksum:

fecfba0332b238a361fc60e28e4b1e6a47510a4bd26a0e8c4c94ea3fac161f13

下载总次数 10,428,712

这个版本 51,708

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.2

需要的 RubyGems 版本: >= 1.3.6

相关链接: