RubyGems Navigation menu

Dependencias inversas para mongomodel 0.5.7

Total de descargas 107.906

Para esta versión 662

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: >= 1.3.6

Enlace: