RubyGems Navigation menu

motion-cocoapods 1.8.0.beta.1

motion-cocoapods allows RubyMotion projects to have access to the CocoaPods dependency manager.

Versions:

  1. 1.10.0 - May 30, 2019 (11.5 KB)
  2. 1.9.2 - March 26, 2019 (11.5 KB)
  3. 1.9.1 - January 01, 2018 (11.5 KB)
  4. 1.9.0 - April 30, 2017 (11 KB)
  5. 1.8.1 - August 19, 2016 (10.5 KB)
  6. 1.8.0.beta.1 - February 24, 2016 (10.5 KB)
Show all versions (47 total)

Runtime Dependencies (1):

Owners:

Authors:

  • Laurent Sansonetti

SHA 256 checksum:

03cfccc5c4ad786c796568f6ba15b92cd32b3ffd907dcc8555d1e1b51f502418

Total downloads 131,317

For this version 610

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: