RubyGems Navigation menu

motion-cocoapods 1.8.0.beta.2

motion-cocoapods allows RubyMotion projects to have access to the CocoaPods dependency manager.

Versions:

  1. 1.9.2 - March 26, 2019 (11.5 KB)
  2. 1.9.1 - January 01, 2018 (11.5 KB)
  3. 1.9.0 - April 30, 2017 (11 KB)
  4. 1.8.1 - August 19, 2016 (10.5 KB)
  5. 1.8.0 - May 10, 2016 (10.5 KB)
  6. 1.8.0.beta.2 - February 24, 2016 (10.5 KB)
Show all versions (46 total)

Runtime Dependencies (1):

Authors:

  • Laurent Sansonetti

Owners:

SHA 256 checksum:

2e433aefddd95afe48ab9343c7bab18418c285b3ec86f1a40add286d890c310b

Total downloads 129,217

For this version 618

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: