RubyGems Navigation menu

motion-cocoapods 1.8.0.beta.4

motion-cocoapods allows RubyMotion projects to have access to the CocoaPods dependency manager.

Versions:

  1. 1.9.1 - January 01, 2018 (11.5 KB)
  2. 1.9.0 - April 30, 2017 (11 KB)
  3. 1.8.1 - August 19, 2016 (10.5 KB)
  4. 1.8.0 - May 11, 2016 (10.5 KB)
  5. 1.8.0.beta.4 - April 15, 2016 (10.5 KB)
Show all versions (45 total)

Runtime Dependencies (1):

Authors:

  • Laurent Sansonetti

Owners:

SHA 256 checksum:

f8ae37f17c4af8355cca6803a6de0b9b6ec0e8e1d0fbd54088480cb03f10fb5c

Total downloads 126,207

For this version 586

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: