RubyGems Navigation menu

motion-wechat 0.0.4

Rubymotion gem to easily use WeChatSDK

Versionen:

  1. 0.0.4 - September 20, 2014 (9 KB)
  2. 0.0.3 - September 11, 2014 (6,5 KB)
  3. 0.0.2 - September 07, 2014 (7 KB)
  4. 0.0.1 - September 07, 2014 (7 KB)

Runtime Abhängigkeiten (2):

  • afmotion >= 2.3.1
  • bubble-wrap ~> 1.7.0
  • Besitzer:

    Autoren:

    • Qi He

    SHA 256-Prüfsumme:

    fe2bd539159ee3be12fa1f2aa6146a3bee4a32f08f3c794e4eaa4dd3797b035f

    Downloads insgesamt 5.529

    Für diese Version 1.865

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: