RubyGems Navigation menu

motion-wechat 0.0.4

Rubymotion gem to easily use WeChatSDK

版本列表:

  1. 0.0.4 - September 20, 2014 (9.0 KB)
  2. 0.0.3 - September 11, 2014 (6.5 KB)
  3. 0.0.2 - September 07, 2014 (7.0 KB)
  4. 0.0.1 - September 07, 2014 (7.0 KB)

Runtime 依赖关系 (2):

  • afmotion >= 2.3.1
  • bubble-wrap ~> 1.7.0
  • 所有者:

    作者:

    • Qi He

    SHA 256 checksum:

    fe2bd539159ee3be12fa1f2aa6146a3bee4a32f08f3c794e4eaa4dd3797b035f

    下载总次数 5,529

    这个版本 1,865

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: