RubyGems Navigation menu

motion-wechat 0.0.4

Rubymotion gem to easily use WeChatSDK

Versions:

  1. 0.0.4 - September 20, 2014 (9 ko)
  2. 0.0.3 - September 11, 2014 (6,5 ko)
  3. 0.0.2 - September 07, 2014 (7 ko)
  4. 0.0.1 - September 07, 2014 (7 ko)

Dépendances de Runtime (2):

  • afmotion >= 2.3.1
  • bubble-wrap ~> 1.7.0
  • Propriétaires:

    Auteurs:

    • Qi He

    Total de contrôle SHA 256:

    fe2bd539159ee3be12fa1f2aa6146a3bee4a32f08f3c794e4eaa4dd3797b035f

    Total de téléchargements 5 529

    Pour cette version 1 865

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: