RubyGems Navigation menu

mpapis-bundler 1.0.21

rubygems-plugin fork! Bundler manages an application's dependencies through its entire life, across many machines, systematically and repeatably

Versions:

  1. 1.0.21.1 - November 19, 2011 (149 KB)
  2. 1.0.21 - October 23, 2011 (149 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • André Arko, Terence Lee, Carl Lerche, Yehuda Katz

Owners:

3ec52ed58eb92026d86e62c39bdb7589

Sha 256 checksum:

3bed0ab96c6028cdb409793ad0ee7f3d4fba7c26565d2f24036fad8341bb155b

Total downloads 2,927

For this version 1,501

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: