RubyGems Navigation menu

mpapis-bundler 1.0.21

rubygems-plugin fork! Bundler manages an application's dependencies through its entire life, across many machines, systematically and repeatably

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.0.21.1 - November 19, 2011 (149 KB)
  2. 1.0.21 - October 24, 2011 (149 KB)

Runtime Dependencies (1):

rubygems-bundler >= 0.2.7

Development Dependencies (2):

ronn >= 0
rspec >= 0

Donos:

Autores:

  • André Arko, Terence Lee, Carl Lerche, Yehuda Katz

SHA 256 checksum:

3bed0ab96c6028cdb409793ad0ee7f3d4fba7c26565d2f24036fad8341bb155b

Total de downloads 7.865

Desta versão 3.491

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Versão Requerida do RubyGems: >= 1.3.6

Links: