RubyGems Navigation menu

mpapis-bundler 1.0.21.1

rubygems-plugin fork! Bundler manages an application's dependencies through its entire life, across many machines, systematically and repeatably

Versões:

  1. 1.0.21.1 - November 19, 2011 (149 KB)
  2. 1.0.21 - October 24, 2011 (149 KB)

Runtime Dependencies (1):

Development Dependencies (2):

  • ronn >= 0
  • rspec >= 0
  • Donos:

    Autores:

    • André Arko, Terence Lee, Carl Lerche, Yehuda Katz

    SHA 256 checksum:

    5d238a480cb5e32b3e5d6dfcd4557f317fae0dc175f06e3a5c35ae5407734a84

    Total de downloads 5.116

    Desta versão 2.829

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Versão Requerida do RubyGems: >= 1.3.6

    Links: