RubyGems Navigation menu

mpesa 0.1.0.pre

Write a short summary, because RubyGems requires one.

Versions:

  1. 0.1.0.pre - September 14, 2019 (6 ko)
Voir toutes les versions (4)

Dépendances de Development (5):

  • bundler >= 1.17
  • coveralls = 0.8.23
  • rake ~> 12.3
  • rspec ~> 3.7
  • yard ~> 0.9, >= 0.9.10
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Edwin Onuonga

    Total de contrôle SHA 256:

    fc3975137b8bceee8b8c5fcd87a58d4cd6086ea0a69061990d6bc1cd5e2c0522

    Total de téléchargements 736

    Pour cette version 442

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: ~> 2.5

    Required Rubygems Version: > 1.3.1

    Liens: