RubyGems Navigation menu

mpesa 0.1.0.pre

Write a short summary, because RubyGems requires one.

Versões:

  1. 0.1.0.pre - September 14, 2019 (6 KB)
Mostrar todas as versões (4)

Development Dependencies (5):

  • bundler >= 1.17
  • coveralls = 0.8.23
  • rake ~> 12.3
  • rspec ~> 3.7
  • yard ~> 0.9, >= 0.9.10
  • Donos:

    Pushed by:

    Autores:

    • Edwin Onuonga

    SHA 256 checksum:

    fc3975137b8bceee8b8c5fcd87a58d4cd6086ea0a69061990d6bc1cd5e2c0522

    Total de downloads 744

    Desta versão 450

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: ~> 2.5

    Versão Requerida do RubyGems: > 1.3.1

    Links: