RubyGems Navigation menu

mpesa 0.1.0.pre

Write a short summary, because RubyGems requires one.

版本列表:

  1. 0.1.0.pre - September 14, 2019 (6.0 KB)
显示所有 (4 个版本)

Development 依赖关系 (5):

  • bundler >= 1.17
  • coveralls = 0.8.23
  • rake ~> 12.3
  • rspec ~> 3.7
  • yard ~> 0.9, >= 0.9.10
  • 所有者:

    Pushed by:

    作者:

    • Edwin Onuonga

    SHA 256 checksum:

    fc3975137b8bceee8b8c5fcd87a58d4cd6086ea0a69061990d6bc1cd5e2c0522

    下载总次数 739

    这个版本 445

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: ~> 2.5

    需要的 RubyGems 版本: > 1.3.1

    相关链接: