RubyGems Navigation menu

nba_api_wrapper 0.2.3

A simple gem to get the NBA API endpoints

Versionen:

  1. 0.2.3 - March 23, 2016 (7 KB)
  2. 0.2.2 - March 23, 2016 (7 KB)
  3. 0.2.1 - March 23, 2016 (7 KB)

Runtime Abhängigkeiten (2):

  • http >= 1.0, ~> 1.0.2
  • json >= 1.8.1, ~> 1.8.1
  • Development Abhängigkeiten (1):

  • rspec >= 3.4.0, ~> 3.4.0
  • Besitzer:

    Autoren:

    • Jesse Mills

    SHA 256-Prüfsumme:

    b228918c1f18050586badf87d824e69425ac04cb0a015d47b75fb0257dfd2dc1

    Downloads insgesamt 4.589

    Für diese Version 1.982

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: