RubyGems Navigation menu

nba_api_wrapper 0.2.3

A simple gem to get the NBA API endpoints

Versions:

  1. 0.2.3 - March 23, 2016 (7 ko)
  2. 0.2.2 - March 23, 2016 (7 ko)
  3. 0.2.1 - March 23, 2016 (7 ko)

Dépendances de Runtime (2):

  • http >= 1.0, ~> 1.0.2
  • json >= 1.8.1, ~> 1.8.1
  • Dépendances de Development (1):

  • rspec >= 3.4.0, ~> 3.4.0
  • Propriétaires:

    Auteurs:

    • Jesse Mills

    Total de contrôle SHA 256:

    b228918c1f18050586badf87d824e69425ac04cb0a015d47b75fb0257dfd2dc1

    Total de téléchargements 4 589

    Pour cette version 1 982

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: