RubyGems Navigation menu

ne_api 0.0.14

Next Engine API for ruby

Versionen:

  1. 0.0.14 - August 31, 2020 (12,5 KB)
  2. 0.0.13 - August 31, 2020 (12,5 KB)
  3. 0.0.12 - May 21, 2020 (12,5 KB)
  4. 0.0.11 - September 09, 2018 (12 KB)
  5. 0.0.10 - November 06, 2017 (12 KB)
Zeige alle Versionen (14 total)

Runtime Abhängigkeiten (6):

Development Abhängigkeiten (3):

  • bundler ~> 1.7
  • rake ~> 10.0
  • rspec >= 0
  • Besitzer:

    Pushed by:

    Autoren:

    • Yuuna Kurita, Mika Koizumi

    SHA 256-Prüfsumme:

    dc806cecd1cdc5f089cd9ad378d0867fa42dc24069d761f7bb36f51b413870f4

    Downloads insgesamt 17.752

    Für diese Version 881

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: