RubyGems Navigation menu

ne_api 0.0.14

Next Engine API for ruby

Versiones:

  1. 0.0.14 - August 31, 2020 (10 KB)
  2. 0.0.13 - August 31, 2020 (10 KB)
  3. 0.0.12 - May 21, 2020 (10 KB)
  4. 0.0.11 - September 09, 2018 (10 KB)
  5. 0.0.10 - November 06, 2017 (10 KB)
Mostrar todas las versiones (14 total)

dependencias de Runtime (6):

dependencias de Development (3):

  • bundler ~> 1.7
  • rake ~> 10.0
  • rspec >= 0
  • Propietarios:

    Subida por:

    Autores:

    • Yuuna Kurita, Mika Koizumi

    SHA 256 checksum:

    dc806cecd1cdc5f089cd9ad378d0867fa42dc24069d761f7bb36f51b413870f4

    Total de descargas 17.829

    Para esta versión 893

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: