RubyGems Navigation menu

nexpose_sccm 0.4.0

This gem pulls data from InsightVM/Nexpose and creates content in SCCM for remediation

版本列表:

  1. 0.4.0 - April 13, 2018 (24.0 KB)

Runtime 依赖关系 (3):

  • nexpose ~> 7.2
  • pg ~> 0.21.0
  • winrm >= 2.2.3, ~> 2.2
  • 所有者:

    作者:

    • Ben Glass, Zac Youtz, Adam Robinson

    SHA 256 checksum:

    c6def0c2144a1c1025df2760aeff24dad83df9db1eddf83fd2beb275c504722d

    下载总次数 1,058

    这个版本 1,058

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: < 2.5.0, >= 2.3.1

    相关链接: