RubyGems Navigation menu

nokogiri-plist 0.5.0

Allows Nokogiri objects to be converted to PLists

Versiones:

  1. 0.5.0 - September 08, 2011 (7 KB)
  2. 0.4.1 - August 24, 2011 (7 KB)
  3. 0.4.0 - May 24, 2011 (7 KB)
  4. 0.3.1 - August 08, 2010 (7 KB)
  5. 0.3.0 - May 30, 2010 (7 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

dependencias de Development (2):

Propietarios:

Autores:

  • Casey Howard

SHA 256 checksum:

96e0c7ad0c58600688c4a962e7eb868ff5b4e27a83b6bcd78726a9233f928eda

Total de descargas 101.217

Para esta versión 90.351

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.3.6

Enlace: