RubyGems Navigation menu

nwrfc 0.0.9

SAP Netweaver RFC Library Wrapper using Ruby-FFI

版本列表:

  1. 0.0.9 - October 26, 2015 (19.5 KB)
  2. 0.0.8 - June 05, 2015 (19.0 KB)
  3. 0.0.7 - September 08, 2014 (18.5 KB)
  4. 0.0.6 - June 30, 2014 (18.5 KB)
  5. 0.0.5 - March 09, 2012 (17.5 KB)
显示所有 (10 个版本)

Runtime 依赖关系 (1):

  • ffi >= 1.9.3
  • 所有者:

    作者:

    • Martin Ceronio

    SHA 256 checksum:

    b40ea86e9f3fb5cedf4000b0cca32439088c1677f1f4fff715d1dbf392aabca5

    下载总次数 25,874

    这个版本 3,768

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: