RubyGems Navigation menu

oembed 0.2.0

A slim library to work with oEmbed format. It has no external dependencies at runtime. All you need to have is Ruby itself.

Versions:

  1. 0.2.0 - August 16, 2016 (11 ko)
  2. 0.1.1 - August 16, 2016 (11 ko)
  3. 0.1.0 - September 16, 2012 (9,5 ko)
  4. 0.0.1 - September 13, 2012 (8,5 ko)

Dépendances de Development (4):

fakeweb ~> 1.3
rake >= 11.2.2, ~> 11.2
rspec ~> 3.5
simplecov ~> 0.12.0

Propriétaires:

Auteurs:

  • Alex Sulim

Total de contrôle SHA 256:

8542cbc249bfbe3f292b885ed740026490421b163105302f5eaec74c9ec6dc48

Total de téléchargements 31 584

Pour cette version 16 421

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Liens: