RubyGems Navigation menu

oembed 0.2.0

A slim library to work with oEmbed format. It has no external dependencies at runtime. All you need to have is Ruby itself.

版本列表:

  1. 0.2.0 - August 16, 2016 (11.0 KB)
  2. 0.1.1 - August 16, 2016 (11.0 KB)
  3. 0.1.0 - September 16, 2012 (9.5 KB)
  4. 0.0.1 - September 13, 2012 (8.5 KB)

Development 依赖关系 (4):

fakeweb ~> 1.3
rake >= 11.2.2, ~> 11.2
rspec ~> 3.5
simplecov ~> 0.12.0

所有者:

作者:

  • Alex Sulim

SHA 256 checksum:

8542cbc249bfbe3f292b885ed740026490421b163105302f5eaec74c9ec6dc48

下载总次数 31,605

这个版本 16,433

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: