RubyGems Navigation menu

offsite_payments_poli_pay 0.1.0

This gem extends the activemerchant offsite_payments gem providing integration of PoliPay.

Versionen:

  1. 0.1.0 - March 28, 2018 (8 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (2):

  • bundler ~> 1.7
  • rake >= 0
  • Besitzer:

    Autoren:

    • Stefan Cooper

    SHA 256-Prüfsumme:

    6deba10e6d3c1997fd2a3201106043e8c5e5a553be303a6c3d6a35da06bc5465

    Downloads insgesamt 4.065

    Für diese Version 4.065

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: