RubyGems Navigation menu

offsite_payments_poli_pay 0.1.0

This gem extends the activemerchant offsite_payments gem providing integration of PoliPay.

Versions:

  1. 0.1.0 - March 28, 2018 (8 KB)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.7
  • rake >= 0
  • Owners:

    Authors:

    • Stefan Cooper

    SHA 256 checksum:

    6deba10e6d3c1997fd2a3201106043e8c5e5a553be303a6c3d6a35da06bc5465

    Total downloads 4,066

    For this version 4,066

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: