RubyGems Navigation menu

omniauth-identity 1.0.0.rc2

Internal authentication handlers for OmniAuth.

Versões:

  1. 2.0.0 - September 01, 2020 (15,5 KB)
  2. 1.1.1 - July 04, 2013 (15 KB)
  3. 1.1.0 - August 06, 2012 (13 KB)
  4. 1.0.0 - November 02, 2011 (12 KB)
  5. 1.0.0.rc2 - October 28, 2011 (12 KB)
Mostrar todas as versões (9)

Runtime Dependencies (1):

  • omniauth ~> 1.0.0.rc2
  • Development Dependencies (9):

    Donos:

    Autores:

    • Michael Bleigh

    SHA 256 checksum:

    caa5b834bcf279ab1f78453ed01d598268ccf33fa02b51d0b8d12d39d68ce839

    Total de downloads 717.352

    Desta versão 1.168

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Versão Requerida do RubyGems: >= 1.3.6

    Links: