RubyGems Navigation menu

omniauth-identity 1.0.0.rc2

Internal authentication handlers for OmniAuth.

版本列表:

  1. 2.0.0 - September 01, 2020 (15.5 KB)
  2. 1.1.1 - July 04, 2013 (15.0 KB)
  3. 1.1.0 - August 06, 2012 (13.0 KB)
  4. 1.0.0 - November 02, 2011 (12.0 KB)
  5. 1.0.0.rc2 - October 28, 2011 (12.0 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (1):

  • omniauth ~> 1.0.0.rc2
  • Development 依赖关系 (9):

    所有者:

    作者:

    • Michael Bleigh

    SHA 256 checksum:

    caa5b834bcf279ab1f78453ed01d598268ccf33fa02b51d0b8d12d39d68ce839

    下载总次数 724,969

    这个版本 1,168

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: