RubyGems Navigation menu

opal-sprockets 1.0.0

Sprockets support for Opal.

Versions:

  1. 1.0.0 - February 19, 2021 (18 ko)
  2. 0.4.9.1.0.3.7 - September 10, 2020 (16,5 ko)
  3. 0.4.8.1.0.3.7 - September 14, 2019 (16,5 ko)
  4. 0.4.7.1.0.3.7 - September 14, 2019 (16,5 ko)
  5. 0.4.6.1.0.3.7 - July 23, 2019 (16,5 ko)
Voir toutes les versions (25)

Dépendances de Runtime (3):

  • opal >= 1.0, < 1.2
  • sprockets ~> 4.0
  • tilt >= 1.4
  • Dépendances de Development (6):

    Propriétaires:

    Pushed by:

    Auteurs:

    • Elia Schito, Adam Beynon

    Total de contrôle SHA 256:

    284bf8c5623642f9a2c5fb78e7ee024968470e73ec24b84ca98dc9638ca553a5

    Total de téléchargements 82 309

    Pour cette version 939

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.5, < 3.1

    Liens: