RubyGems Navigation menu

opal-sprockets 1.0.0

Sprockets support for Opal.

バージョン履歴:

  1. 1.0.0 - February 19, 2021 (18KB)
  2. 0.4.9.1.0.3.7 - September 10, 2020 (16.5KB)
  3. 0.4.8.1.0.3.7 - September 14, 2019 (16.5KB)
  4. 0.4.7.1.0.3.7 - September 14, 2019 (16.5KB)
  5. 0.4.6.1.0.3.7 - July 23, 2019 (16.5KB)
全てのバージョンを表示 (全25項目)

Runtime依存性 (3):

  • opal >= 1.0, < 1.2
  • sprockets ~> 4.0
  • tilt >= 1.4
  • Development依存性 (6):

    オーナー:

    Pushed by:

    作者:

    • Elia Schito, Adam Beynon

    SHA 256チェックサム:

    284bf8c5623642f9a2c5fb78e7ee024968470e73ec24b84ca98dc9638ca553a5

    累計ダウンロード数 82,225

    現行バージョン 934

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 2.5, < 3.1

    リンク集: