RubyGems Navigation menu

openssl-oaep 0.1.0

Minium extention to Ruby OpenSSL library to support OAEP with SHA2 and labels

バージョン履歴:

  1. 0.1.0 - February 16, 2018 (8KB)

Development依存性 (3):

  • bundler ~> 1.14
  • rake ~> 10.0
  • rspec ~> 3.0
  • オーナー:

    作者:

    • Yui Terashima

    SHA 256チェックサム:

    033d1239f4305f616dddb503fb1d63a6d89be736c67d84ced805b001ed19142d

    累計ダウンロード数 860,916

    現行バージョン 860,916

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: