RubyGems Navigation menu

optic14n 2.1.0

Canonicalises URLs.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 2.1.0 - February 15, 2021 (13 KB)
  2. 2.0.1 - July 27, 2016 (13 KB)
  3. 2.0.0 - March 27, 2014 (11,5 KB)

Runtime Dependencies (1):

addressable ~> 2.7

Development Dependencies (3):

rake >= 0
rspec >= 0
rubocop-govuk ~> 1.0.0

Donos:

Pushed by:

Autores:

  • GOV.UK Dev

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 10.359

Desta versão 3.538

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: