RubyGems Navigation menu

optic14n 2.1.0

Canonicalises URLs.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.1.0 - February 15, 2021 (13.0 KB)
  2. 2.0.1 - July 27, 2016 (13.0 KB)
  3. 2.0.0 - March 27, 2014 (11.5 KB)

Runtime 依赖 (1):

addressable ~> 2.7

Development 依赖 (3):

rake >= 0
rspec >= 0
rubocop-govuk ~> 1.0.0

业主:

推送:

作者:

  • GOV.UK Dev

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 10,237

这个版本 3,447

许可:

MIT

需要的 Ruby 版本: >= 0

链接: