RubyGems Navigation menu

origen_core_support 0.2.1

A simple plugin that is used to test the Origen SDK plugin system

Versionen:

  1. 0.2.3 - November 03, 2015 (9,5 KB)
  2. 0.2.2 - November 03, 2015 (9,5 KB)
  3. 0.2.1 - September 02, 2015 (9,5 KB)
  4. 0.2.0 - September 01, 2015 (9,5 KB)
  5. 0.1.1 - July 11, 2015 (9,5 KB)
Zeige alle Versionen (6 total)

Runtime Abhängigkeiten (1):

origen >= 0.2.6

Besitzer:

Autoren:

  • Stephen McGinty

SHA 256-Prüfsumme:

56b7176547472edd76b5ab94cb372791b07b914265524c545e09d1d3a417b36d

Downloads insgesamt 17.245

Für diese Version 2.168

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

LGPL-3

Erforderliche Ruby-Version: >= 1.9.3

Required Rubygems Version: >= 1.8.11

Links: