RubyGems Navigation menu

outline_vpn_api 0.2.0

Ruby API wrapper for Outline VPN Server https://getoutline.org/

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.2.0 - October 27, 2023 (9 KB)
  2. 0.1.0 - September 10, 2023 (9 KB)

dependencias de Runtime (1):

httparty >= 0

Propietarios:

Subida por:

Autores:

  • Pavel Vlasikhin

SHA 256 checksum:

aadb50d5bcf8d134b546c4825545a98485ac703e3af3f531684542937f57e247

Total de descargas 501

Para esta versión 258

Licencia:

MIT

Versión de Ruby requerida: >= 3.2.0

Nuevas versiones requieren AMF: true

Versión publicada con AMF: true

Enlace: