RubyGems Navigation menu

outline_vpn_api 0.2.0

Ruby API wrapper for Outline VPN Server https://getoutline.org/

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.2.0 - October 27, 2023 (9 KB)
  2. 0.1.0 - September 10, 2023 (9 KB)

Runtime Dependencies (1):

httparty >= 0

Donos:

Pushed by:

Autores:

  • Pavel Vlasikhin

SHA 256 checksum:

aadb50d5bcf8d134b546c4825545a98485ac703e3af3f531684542937f57e247

Total de downloads 502

Desta versão 259

Licença:

MIT

Versão Requerida do Ruby: >= 3.2.0

New versions require MFA: true

Version published with MFA: true

Links: