RubyGems Navigation menu

Reverse dependencies for pathspec Latest version of the following gems require pathspec

Total downloads 3,879,164

For this version 410,885

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.6.0

Links: