RubyGems Navigation menu

paypal_adaptive 0.3.2

Lightweight wrapper for Paypal's Adaptive Payments API

Versões:

  1. 0.3.10 - August 11, 2015 (145 KB)
  2. 0.3.9 - March 17, 2015 (145 KB)
  3. 0.3.8 - April 02, 2014 (145 KB)
  4. 0.3.7 - January 08, 2014 (145 KB)
  5. 0.3.6 - April 05, 2013 (145 KB)
  6. 0.3.2 - September 14, 2012 (143 KB)
Mostrar todas as versões (27)

Runtime Dependencies (3):

  • json ~> 1.0
  • jsonschema ~> 2.0.0
  • rake ~> 0.8
  • Donos:

    Autores:

    • Tommy Chheng

    SHA 256 checksum:

    ea241108c2fbf3ec48da9b6f715c55c694486ca2beb324120cd8e5e9341dfbd6

    Total de downloads 372.453

    Desta versão 3.516

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: