RubyGems Navigation menu

pdf_matcher-testing 1.0.0

This gem allows testing frameworks such as Test::Unit, RSpec and Minitest to perform PDF matching tests with the pdf_matcher gem.

Versions:

  1. 1.0.0 - May 09, 2021 (7.5 KB)

Runtime Dependencies (1):

  • pdf_matcher >= 1.0.0
  • Owners:

    Pushed by:

    Authors:

    • Katsuya Hidaka

    SHA 256 checksum:

    dc16270fe6e110f617464a614fee264599925bc80b7f9b4ee763f6abb6d58ed8

    Total downloads 1,196

    For this version 1,196

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.6.0

    Links: