RubyGems Navigation menu

pg_objects 0.5.11

Simple manager for PostgreSQL objects like triggers and functions

版本列表:

  1. 0.5.11 - September 29, 2021 (13.0 KB)
  2. 0.5.10 - August 27, 2021 (13.0 KB)
  3. 0.5.9 - May 22, 2021 (13.0 KB)
  4. 0.5.8 - May 06, 2021 (13.0 KB)
  5. 0.5.7 - April 19, 2021 (13.0 KB)
显示所有 (21 个版本)

Runtime 依赖关系 (4):

  • activerecord >= 6.0.3.5, < 7
  • pg_query ~> 1
  • railties >= 4, < 7
  • rake-hooks ~> 1
  • Development 依赖关系 (7):

    所有者:

    Pushed by:

    作者:

    • Denis Kiselyov

    SHA 256 checksum:

    6cee37395668e9917a3976370c2a6fd68ba5226e67cf360d9922670527937ec0

    下载总次数 17,290

    这个版本 590

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.5.0

    相关链接: